通达信主买主卖成交量指标公式,根据一个成交量公式帮忙编个通达信副图指标及其选股公式

Q1:根据一个成交量公式帮忙编个通达信副图指标及其选股公式

标示出向上的红色箭头
..................................................................
VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
J:=KDJ.J;
AA:=VOL>=REF(V,1)*1.91 && C>REF(C,1);
AA1:=VOL<REF(LLV(VOL,21),1);
AA2:=VOL<REF(LLV(VOL,55),1);
AA3:=ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.05;
STICKLINE(AA,0,V,1,0),COLORYELLOW;
STICKLINE(AA1,0,V,1,0),COLORGREEN;
STICKLINE(AA2,0,V,1,0),COLORMAGENTA;
STICKLINE(AA3,0,V,1,0),COLORWHITE;
MV1:MA(VOL,5);
MV2:MA(VOL,10);
MV3:MA(VOL,20);
{红色箭头}DRAWICON(VOL>=REF(V,1)*1.91 && C>REF(C,1) AND J<=70,V*1.05,1);
************************************************************
及其选股公式
--------------------------------------------------
选股:KDJ.J<=70 AND VOL>=REF(V,1)*1.91 && C>REF(C,1);

Q2:通达信公式总成交量指标

有偿编写公式,联系本ID=扣扣,或淘宝 巨鑫徐R 只需8.88元

Q3:请老师将这条公式修改成选股公式:主买主卖大N倍。

AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
B:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE<OPEN,AA*((HIGH-OPEN)+(CLOSE-LOW)),VOL /2));
S:=IF(CLOSE>OPEN,AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,AA*(HIGH-LOW),VOL /2));
B/S>=N
把最后一个N改为你想要的倍数就可以了。

Q4:怎样看成交量主力出货,主力成交量指标公式

怎样看成交量主力出货,主力成交量指标公式
1.当股价呈现底部状态时,若.‘侮笔成交”出现大幅跳升,则表明该股开始有大资金关注;若“梅笔成交”连续数日在一较高水平波动而股价并未出现较明显的_L升.则更说明大资金正在默默吸纳该股。在这段时间里,成交量未必出现大幅增加的现象。当我们发现了这种在价位底部的每笔成交和股价及成交量出现明显背驰的个股时.应予以特别的关注。一般来说,当个股每笔成交超过大市平均水平的50%以上时.我们可以认为该股已有主力人驻。
2.机构主力人庄某股后,不获利一般是不会出局的。人庄后,无论股价是继续横盘还是呈现“慢牛”式的爬升.无论其间该股的每笔成交较主力吸纳时是有所减少还是持平.也无论成交量是有所增加还是萎缩,只要股价未见大幅放量拉升,都说明主力仍在盘中。特别是在淡静市道中.主力为引起散户注意.往往用对敲来制造一些成交假象,甚至有时还不惜用对敲来打压震仓,即使如此,每笔成交应仍维持在一相对较高的水平。此时用其来判断主力是否还在场内十分灵验。
3.当股价放量大阳拉升,但每笔成交并未创新高时,应特别提高瞥惕.因为这说明主力可能要派发离场了。而当股价及成交量创下新高但每笔成交出现明显萎缩,也就是出现背驰时,跟庄者切不可恋战.要坚决清仓离场,即使股价再升一程也不跟。
由此.我们得出一个简单的结论:当氮笔成交与其他价童指标出现明显背驰时.应特别引起我们的注意。同时,我们还应注意每笔成交金额(股价x每笔成交最)。因为107G/股的每笔成交显然比55CJ股的主力实力强劲。

Q5:比较好用的通达信股票指标公式

MACD比较经典

Q6:通达信 有哪些非常好的指标公式 比如紫气东来

公式都有滞后性,没大用处