博易大师压力支撑指标,博易大师 精品压力支撑指标 博易大师指标 信管家公式 高成功率

Q1:博易大师 精品压力支撑指标 博易大师指标 信管家公式 高成功率

呵呵,个人账户网银转账可以到5000万每天。境外通过终端POS消费基本上没有封顶吧

Q2:博易大师指标写压力与支撑怎么写

给你一个公式做参考----------------------
LC:= REF(C,1);
RSI:SMA(MAX(C-LC,0),14,1)/SMA(ABS(C-LC),14,1)*100,COLORFF00FF;
QS:=HHV(MA(RSI,3),13);
RS:=LLV(MA(RSI,3),13);
VAR1:=BACKSET(REF(QS,2)=HHV(QS,5),3);
VAR2:=CROSS(VAR1,0.9);
VAR3:=BACKSET(REF(RS,2)=LLV(RS,5),3);
VAR4:=CROSS(VAR3,0.9);
压力:REF(QS,BARSLAST(VAR2)),POINTDOT,COLOR00FF00;
STICKLINE(RSI,REF(QS,BARSLAST(VAR2)),REF(QS,BARSLAST(VAR2)),5,0),COLOR00FF00;
支撑:REF(RS,BARSLAST(VAR4)),POINTDOT,COLOR0087FF;
STICKLINE(RSI,REF(RS,BARSLAST(VAR4)),REF(RS,BARSLAST(VAR4)),5,0),COLOR0087FF;
F1:=ZIG(3,15);
F3:IF((F1> REF(F1,1)),0,90);
DRAWTEXT(FILTER(F3,120),30,'下来就买');

Q3:请高手帮我编个博易大师BIAS支撑压力高低点自动画线公式,谢谢

BIAS1 :(CLOSE-MA(CLOSE,48))/MA(CLOSE,48)*100;
有机缘的人已经得到原码了,

Q4:博易大师压力支撑代码

这个明显看过去,所谓的支撑都是上一次的低点,然后横划一条线。最简单的技术指标了。一八五六八二六七五,在线指导。

Q5:求一个博易大师公式 如图!

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
A:=CROSS(K,D);
ATS:=BARSLAST(A);
AC2:=IF(A,L,0);
AD2:=IF(A,D,0);
ATS2:=IF(A,REF(ATS,1)+1,ATS);
AC1:=REF(L,ATS2);
AD1:=REF(D,ATS2);
DI:=AC2<AC1 AND AD2>AD1 AND AD2<35;
B:=CROSS(D,K);
TS:=BARSLAST(B);
C2:=IF(B,H,0);
D2:=IF(B,D,0);
TS2:=IF(B,REF(TS,1)+1,TS);
C1:=REF(H,TS2);
D1:=REF(D,TS2);
DING:=C2>C1 AND D2<D1 AND D2>65;
DRAWICON(DI,REF(K,1),1);
DRAWTEXT(DI,LLV(K,5),'底背离'),COLORRED;
DRAWICON(DING,REF(K,1),2);
DRAWTEXT(DING,HHV(K,5),'顶背离'),COLORGREEN;
参数 N:9 M1:3 M2:3

Q6:跪求这个玩意的指标公式……(博易大师)()

你所说的这玩意其实就是一条均线,股价超过这条线的时候 就画红k线,低于这条线的时候就画蓝k线,其实很简单,但不知你想要是哪条均线?比如20线,30线,或者60线,等等都可以。