当前位置:首页 > 问答

通达信costex

我来帮TA回答

请高手写个通达信选股公式 选出 90%(成本集中度)大于50%的票 不胜感激!

A3:=COST(95)-COST(5);
B3:=(COST(95)+COST(5))/2;
C3:A3/B3*100>=50;

通达信 成本集中度的计算公式

建议去通达信论坛论坛发贴求援

请教,下面的公式通达信不能用,能否改成能用的,谢谢。

A1:=COST(85);
A2:=COST(15);
A3:=A1-A2;
A4:(A1+A2)/2;
A5:=A3/A4*100<10;
B1:=HHV(HIGH,250);
B2:=LLV(LOW,250);
B3:=B1-B2;
B4:=(A4-B2)*A5 AND A4;

通达信选股 求高人帮我编写下公式 COST(52.5)DOTLINE; 与 MA4:EMA(CLOS...

编简单易懂的公式 直接复制粘贴即可
A:=COST(52.5);
MA4:=EMA(CLOSE,165);
XG:CROSS(A,MA4);
动态翻译
输出A:获利盘为52.5%的成本分布
输出 MA4:收盘价的165日指数移动平均
输出XG:A上穿MA4,NODRAW

手机上炒股票需要下载哪些软件

炒股软件

想炒股下载什么软件

我可以给你发