当前位置:首页 > 问答

通达信最准的买卖指标

我来帮TA回答

通达信超精准买逃主图指标公式怎么用?

将指标拷贝到公式里,一条公式代表一条线,看一下备注。

通达信哪个抄底指标公式最准准确

所有指标包括kd macd均线,是根据已有价格计算得出,看指标落后于看价格分析,也就是k线。而价格是根据成交量变化,看k线分析落后看成交量分析,而成交量根据盘面结构变化,看成交量分析慢于看结构分析。
所以只用指标是无法判断买卖点和所谓抄底的,正确的方法要会用比较法则选择主流板块主流股,懂得利用正确的技术分析筹码分析知识来针对不同主力类型的股票用量价,趋势,波浪位置计算合理买卖点,

通达信什么指标比较准确

各有千秋。你能说宝马就一定比奔驰好吗?侧重不同罢了。

通达信精准短线买卖副图通达信公式指标

第二天即可,只要你不是周五买的

求一个通达信的短线买点准确率高的的指标

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
资金生命线:=MA(FORCAST(个股资金线,20),6);
资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
REF(资金生命线,1);
短期<20 AND 长期>60 AND 中长期>50 AND
DIF>MACD AND DEA>MACD AND DIF>DEA AND
个股资金线>=资金生命线 AND 资金生命线增仓>0.01;

通达信精准短线买卖副图通达信公式指标

第二天即可,只要你不是周五买的